1

Тема: Аккум Быстро Садится При Простое

В общем, товарищи, суть проблемы такова: ставил новую магнитолу, от старой колодка стояла на скрутках, к новой естественно не подошла. Прикрутил колодку от новой сообразно схеме подключения и разводке на старой колодке - все заработало отлично, без нареканий. Но тут начались странности: при выключенном зажигании стал работать ближний/дальний свет, моторчик печки и обогрев стекла. Не придал этому особого значения: работает - ну и ладно, буду выключать руками. потом на следующий день поменял колонки. В общем три дня все было нормально (ездил каждый день) а потом машина 2 дня постояла, утром прихожу - АКБ разряжен в 0. Просто мертв.



Сначала я решил, что когда ставил магнитолу - что-то не там скрутил. Разобрал, все проверил раза 3 - все правильно, ничего лишнего. При отключеной магнитоле эффект тот же.









Тут я совсем приуныл. Грешу на какой-нибудь диод на схеме в ЧЯ, но это только догадки.









Аккумулятор новый, 2 месяца назад купленый, отлично работавший до инцедента, гена в порядке, заряд идет, напруга нормальная.









Помогите, товарищи!

2 (2011-01-07 09:36:52 отредактировано Evil)

Re: Аккум Быстро Садится При Простое

Магнитола как подключена? Откуда "+" взят, откуда "-" ? остальные как? Просто так-то ничего не бывает. И больше работ с тачкой никаких не проводилось за эти дни?



Как вариант, желтый вспомогательный провод, который на замок подключается... в замке что-то и намучено. Первое, что приходит в голову - например зажигание всегда включено.

3 (2011-01-07 09:40:36 отредактировано Леха758)

Re: Аккум Быстро Садится При Простое

Поробуй замерить в акуме плотность электролита-новый не значит хороший! У меня 15ха была новая-если 2дня простоит и больше разряжался акум в ноль! Оказывается плотности почти не было, как будто вода была одна, потом поменял электролит и все ок! Прошлый год тоже покупал как то акум, через некоторое время решил плотность померять оказалась слабая совсем-1,21 где то

4

Re: Аккум Быстро Садится При Простое

Плотность здесь не причем. Дальний, обогрев и вентилятор не должны работать при выключенном зажигании. А если они работают, значит возбуждение на гену идет и само зажигание работает. В этом и причина.

Re: Аккум Быстро Садится При Простое

Да и вообще если-бы дело было в АКБ, то зачем так усложнять, электролит замерять... Взял Мультиметр и замерил прям на АКБ расход тока, если он в пределах нормы, то значит АКБ КакашкО, если выше нормы, значит надо искать коротыша !!!



В данном случае явно где-то коротыш !!!

6

Re: Аккум Быстро Садится При Простое

Акум точно нормальный, пробовал другой, заведомо рабочий - та же тема. Плотность электролита в норме.









Кроме вышеуказанных за эти дни больше никаких работ не производилось.









Плюс на магнитолу взят с прикуривателя. Минус - честно говоря не знаю, откуда - но на старой магнитоле все работало. Желтый вспомогательный и красный основной от магнитолы оба прикручены к плюсу от прикуривателя.









В замке зажигания ничего не мутилось лишнего вроде. Кстати, если бы замок был всегда включен - то лампы и приборы тоже, получается, всегда работать должны были?









Спасибо за советы:) Если есть еще мысли - не стесняйтесь;)

7 (2011-01-07 16:08:02 отредактировано Evil)

Re: Аккум Быстро Садится При Простое

Нет, приборы не должны работать. Судя по схеме это синий провод из замка - 15\2. На нем висит:



Ближний и дальний свет фар.

Противотуманный свет.

Фароочистители.

Очиститель заднего стекла.

Обогрев заднего стекла.

Омыватель.

Вентилятор отопителя.

Вентилятор системы охлаждения двигателя





Желтый вспомогательный и красный основной от магнитолы оба прикручены к плюсу от прикуривателя.

Скорее всего, при старой установке, желтый шел с 15\2. Либо когда-то где-то с ним пересекался. Короче соль в том, что на 15\2 синий замка зажигание подается +12, это точно, других вариантов нет. Можно даже замерять, на нем будет +12 без ключа.

Скорее всего с красного провода, который подключен к прикуривателю. Либо один конец желтого идет в прикуриватель, а другой в замок.



90% что изначально желтый, вспомогательный, который нужен для того, чтобы магнитола работала только при повернутом ключе был подключен к замку и магнитола не работала без ключа. Далее

Прикрутил колодку от новой сообразно схеме подключения

а в схеме, видимо, рекомендовалось, соединить желтый и красный, чтобы магнитола работала без ключа. Вот и получается, что постоянно работающий + с прикуривателя напрямую соединен с синим проводом замка зажигания.

8

Re: Аккум Быстро Садится При Простое

Evil





Ты немного не так понял: с прикуривателя с плюса идет дополнительный провод (колхозный). С колодки питания магнитолы идут 2 провода: красный 12в и желтый вспомогательный 12в. Вот они оба скручены с плюсом от прикуривателя... Выходит что на зажигание как бы вообще нет проводов силовых... Я просто все перепроверил раз 12, тоже сначала думал, что просто где-то плюс не с тем скрутил...









Магнитола работала раньше без ключа, однако при запуске двигателя автоматически включался "тихий" режим (понижение громкости), но я думаю это просто была фишка магнитолы, срабатывавшая по перепаду напряжения в сети.

9

Re: Аккум Быстро Садится При Простое

Если без ключа работают все вот эти приборы, то тут только один вариант - на него попадает +12. Мне кажется, других вариантов, что это случайное совпадение, что работают указанные приборы без ключа - быть не может. Но вот каким образом... Надо еще раз убедиться - посмотреть на провода замка зажигания, не прилеплено ли туда чего-нибудь. И прозванивать все возможные варианты..

10

Re: Аккум Быстро Садится При Простое

Спасибо:) Будем проверять зажигание и синий 15/2

11

Re: Аккум Быстро Садится При Простое

KeterX пишет:

Если есть еще мысли - не стесняйтесь:)

KeterX,

Судя по Вашей истории, при подключении магнитолы вы объединили два провода в машине:   



на одном постоянно +12 вольт(обычно цепь прикуривателя),



на другом +12 только при включенном зажигании(обычно протянут от замка зажигания).



Разъединив их Вы восстановите нормальный режим электроприборов и аккумулятора.



PS. А питание магнитолы лучше провести отдельным (толстым) проводом через предохранитель непосредственно с аккумулятора. Аналогично соединяют массу магнитолы с массой авто.

12

Re: Аккум Быстро Садится При Простое

skaska пишет:

KeterX,

Судя по Вашей истории, при подключении магнитолы вы объединили два провода в машине:



Я конечно снова все перепроверю, еще 10 раз к тем 12-ти, что уже было, но я уверен, что не сделал такую глупость... Если бы все было так просто, я бы сюда врядли бы написал... Хорошо бы, чтобы я ошибался:)











Но все равнор спасибо за попытки разобраться в моей проблеме;)









А насчет подключения - да, так грамотней, но было впадлу:)))))))

13 (2011-01-07 20:54:31 отредактировано Lexa)

Re: Аккум Быстро Садится При Простое

А может, при монтаже потянул провода, где-то что-то замкнулось/разомкнулось? например, реле зажигания, то, которое над замком прикручено? У меня, например, оно шаманило, пока провода не подвязал. :)



Кстати, если отсоединить магнитолу от колодки, то глюки остаются?

14

Re: Аккум Быстро Садится При Простое

да я не тянул особо ничего, просто прикрутил на место старой колодки новую. Но реле посмотрю на всякий, спасибо:blush:



Да, при отключении глюки остаются.

15

Re: Аккум Быстро Садится При Простое

В общем проблема решена.









Дело было вообще не в магнитоле: там все было подключено верно. + был брошен напрямую с аккума (а не с прикуривателя, как было заявлено ранее - сорри), а - - с прикуривателя. На зажигание завязано не было - чтобы майфун работал всегда, даже с выключеным зажиганием.









Был обнаружен некий обугленый провод, который разводился на передние двери. Обуглен он был приемущественно со стороны пассажира. Т.к. в дверях у меня немного электрики (фонарики подсветки, колонки и обогрев зеркал) был сделан вывод, что это проводка с фонарика. Провод был удален, после этого утечка и странности в сети прекратились. Видимо провод на что-то коротил. Фонарик же в двери все равно горит, однако теперь только при включенном зажигании. Видимо он сплавился с одним из проводов замка. С каким - это будет еще выясняться:dolf_ru_116:









Огромное спасибо всем, кто старался мне помоч smile