1

Тема: Сломался Ли Гена Или Чтото Иное?

бллин у меня такая проблема!Ехал сегодня домой по МКАДу сначало потускнели приборы подумал мож лампочка подсветки перегорела не придал особого значения потом они понемногу тускнели по дороге заехал в магазин заглушил мотор и не смог его завести акком не тянет стартер щелкает я сразу подумал что гена крякнул,но самое не понятное в этой истории то что на приборке не горела лама что не идет зарядка хотя лампа рабочая!!!!!!!!!!?????????Суть вопроса в том гена это или чтото другое и почему не горела лампа? :D  :D  :D

2

Re: Сломался Ли Гена Или Чтото Иное?

tema21093 пишет:

бллин у меня такая проблема!Ехал сегодня домой по МКАДу сначало потускнели приборы подумал мож лампочка подсветки перегорела не придал особого значения потом они понемногу тускнели по дороге заехал в магазин заглушил мотор и не смог его завести акком не тянет стартер щелкает я сразу подумал что гена крякнул,но самое не понятное в этой истории то что на приборке не горела лама что не идет зарядка хотя лампа рабочая!!!!!!!!!!?????????Суть вопроса в том гена это или чтото другое и почему не горела лампа? :D  :D  :D

Посмотри фишку на гене...что идет на лампу. если он не воткнута, то и гена работать не будет и лампа не загорится

3 (2009-11-18 21:54:10 отредактировано Cityman)

Re: Сломался Ли Гена Или Чтото Иное?

Lexahevi пишет:

Посмотри фишку на гене...что идет на лампу. если он не воткнута, то и гена работать не будет и лампа не загорится







 Тема не раскрыта. Лампа не горела на ходу, или не загоралась уже при включении зажигания ? Если второе - то зарядки в большинстве случаев и не будет, поскольку через лампу идёт ток первоначального возбуждения генератора. ( Некоторые умудряются запускаться и без него при больших оборотах за счёт остаточной намагниченности ротора , но довольно редко )











 Симптомы неработающего генератора, кроме подсветки, еле ползущие дворники и отрубающаяся магнитола.  А вообще дополнительный вольтметр рулит ! Я себе поставил, во всяком случае.   :D









http://s09.radikal.ru/i182/0911/07/bbe0893852b5.jpg

4

Re: Сломался Ли Гена Или Чтото Иное?

Cityman пишет:

 Лампа не горела на ходу, или не загоралась уже при включении зажигания ?





 



 Симптомы неработающего генератора, кроме подсветки, еле ползущие дворники и отрубающаяся магнитола.  А вообще дополнительный вольтметр рулит ! Я себе поставил, во всяком случае.   :blush:

лампа при включении зажигания работает ,а кога заводишь тухнет как положе и все эти симтомы были и у меня 





пошол я снимать гену будем смотреть что с ним 

5

Re: Сломался Ли Гена Или Чтото Иное?

tema21093 пишет:

лампа при включении зажигания работает ,а кога заводишь тухнет как положе и все эти симтомы были и у меня 





пошол я снимать гену будем смотреть что с ним 









 Сперва бы лучше разобраться при установленном гене. Может там  вообще по проводке что. Ну и померять напряжения на выводах полезно.  Снимать - это уже в последнюю очередь. 

6 (2010-01-12 14:01:20 отредактировано константин 10 ru)

Re: Сломался Ли Гена Или Чтото Иное?

под нагрузкой не гудит? Попробуй снять ремень и пошатать шкив генератора.Если сильно лювтит то это подшипники.